Unterstützt Area9 Rhapsode™ LTI® 1.3?

Nein. Zurzeit unterstützt Area9 Rhapsode™ LTI 1.0, 1.1 und 1.1.1, aber nicht 1.3.